
ZyXEL · Retelistica
ZyXEL Zyxel GS1900-10HP Gestionate L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE)
Compară ofertele (1)
Prețurile sunt preluate automat din feed-urile magazinelor și pot diferi față de site-ul magazinului. Verifică prețul final la magazin.
Descriere ZyXEL Zyxel GS1900-10HP Gestionate L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE)
<div class=product-spec-title>Specificaţie</div> <div class=tab-content tab-content-description> <table id=icecat-specification-table class=product_specs> <tbody> <tr> <td class=spec-subheading colspan=2><strong>Caracteristicile managementului</strong></td> </tr> <tr> <td class=spec-label>De tip Switch</td> <td class=spec-value>Gestionate &nbsp;</td> </tr> <tr> <td class=spec-label>Strat Switch</td> <td class=spec-value>L2 &nbsp;</td> </tr> <tr> <td class=spec-label>Acceptate Quality of Service (QoS)</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Gestionare pe baza de Web</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Sistemul de jurnalul de evenimente</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>acceptate MIB</td> <td class=spec-value>RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Conexiune</strong></td> </tr> <tr> <td class=spec-label>Număr de porturi Ethernet Basic switching RJ-45</td> <td class=spec-value>8 &nbsp;</td> </tr> <tr> <td class=spec-label>Tip de porturi Ethernet Basic switching RJ-45</td> <td class=spec-value>Gigabit Ethernet (10/100/1000) &nbsp;</td> </tr> <tr> <td class=spec-label>Cantitate fante module SFP</td> <td class=spec-value>2 &nbsp;</td> </tr> <tr> <td class=spec-label>Port consolă</td> <td class=spec-value>RJ-45 &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Reţea</strong></td> </tr> <tr> <td class=spec-label>Reţea standard</td> <td class=spec-value>IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x &nbsp;</td> </tr> <tr> <td class=spec-label>Suport 10G</td> <td class=spec-value>Nu &nbsp;</td> </tr> <tr> <td class=spec-label>Tehnologie de cablare fibră cupru</td> <td class=spec-value>10BASE-T, 100BASE-T, 1000BASE-T &nbsp;</td> </tr> <tr> <td class=spec-label>Sprijin VLAN</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Caracteristici Virtual LAN</td> <td class=spec-value>Voice VLAN &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Transmisie de date</strong></td> </tr> <tr> <td class=spec-label><img title=The data transfer capacity of the switch per second. src=/data/downloaded_images/20201207154440/6253b3d58b760bb9655fe84679e672af.png alt=The data transfer capacity of the switch per second. />&nbsp; Capacitatea de comutare</td> <td class=spec-value>20 Gbit/s &nbsp;</td> </tr> <tr> <td class=spec-label>Rată de transfer</td> <td class=spec-value>14,88 Mpps &nbsp;</td> </tr> <tr> <td class=spec-label><img title=Dimensiunea adresa tabel pentru această configuraţie; exprimate &icirc;n intrări src=/data/downloaded_images/20201207154440/6253b3d58b760bb9655fe84679e672af.png alt=Dimensiunea adresa tabel pentru această configuraţie; exprimate &icirc;n intrări />&nbsp; Mărimea tabelei de adresare</td> <td class=spec-value>8000 intrari &nbsp;</td> </tr> <tr> <td class=spec-label>Cadre Jumbo</td> <td class=spec-value>9000 &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Securitate</strong></td> </tr> <tr> <td class=spec-label>Caracteristici DHCP</td> <td class=spec-value>DHCP client &nbsp;</td> </tr> <tr> <td class=spec-label>Spionaj IGMP</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Algoritmul de securitate suportat</td> <td class=spec-value>802.1x RADIUS, SSL/TLS &nbsp;</td> </tr> <tr> <td class=spec-label>Filtrarea adresei MAC</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Protocoale</strong></td> </tr> <tr> <td class=spec-label>Protocoale &icirc;ntreţinere</td> <td class=spec-value>SNMP, RMON, ICMP, Syslog &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Design</strong></td> </tr> <tr> <td class=spec-label>Raft pentru montat echipamente</td> <td class=spec-value>Nu &nbsp;</td> </tr> <tr> <td class=spec-label>Culoarea produsului</td> <td class=spec-value>Negru &nbsp;</td> </tr> <tr> <td class=spec-label>Indicatori LED-uri</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Montare pe perete</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Certificare</td> <td class=spec-value>CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1 &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Performanță</strong></td> </tr> <tr> <td class=spec-label><img title=Modelul statistic utilizat pentru a indica fiabilitatea produsului/mecanism; exprimată &icirc;n ore şi procentul de ciclu utilizare. Acest număr (&icirc;n ore) nu indică timp &icirc;nainte de eşec pentru o singură unitate/mecanism src=/data/downloaded_images/20201207154440/6253b3d58b760bb9655fe84679e672af.png alt=Modelul statistic utilizat pentru a indica fiabilitatea produsului/mecanism; exprimată &icirc;n ore şi procentul de ciclu utilizare. Acest număr (&icirc;n ore) nu indică timp &icirc;nainte de eşec pentru o singură unitate/mecanism />&nbsp; &Icirc;ntretimp &icirc;ntre eşecuri</td> <td class=spec-value>800259 h &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Managementul energiei</strong></td> </tr> <tr> <td class=spec-label>Sursă de alimentare</td> <td class=spec-value>AC &nbsp;</td> </tr> <tr> <td class=spec-label>Sursă de curent inclusă</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Tensiune AC intrare</td> <td class=spec-value>100 - 240 V &nbsp;</td> </tr> <tr> <td class=spec-label>Frecvență de intrare AC</td> <td class=spec-value>50/60 Hz &nbsp;</td> </tr> <tr> <td class=spec-label>Consum de energie (max)</td> <td class=spec-value>95,3 W &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Curent pe cablu net (PoE)</strong></td> </tr> <tr> <td class=spec-label>Power over Ethernet (PoE) Suport</td> <td class=spec-value>Da &nbsp;</td> </tr> <tr> <td class=spec-label>Număr de porturi curent pe cablu net (PoE)</td> <td class=spec-value>8 &nbsp;</td> </tr> <tr> <td class=spec-label>Buget total curent pe cablu net (PoE)</td> <td class=spec-value>77 W &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Conditii de mediu</strong></td> </tr> <tr> <td class=spec-label>Interval de temperatură de funcţionare (T-T)</td> <td class=spec-value>0 - 40 &deg;C &nbsp;</td> </tr> <tr> <td class=spec-label>Intervalul de temperatură pentru depozitare</td> <td class=spec-value>-40 - 70 &deg;C &nbsp;</td> </tr> <tr> <td class=spec-label>Interval relativ operaţional de umiditate</td> <td class=spec-value>10 - 95% &nbsp;</td> </tr> <tr> <td class=spec-label>Gama de stocare umiditate relativă</td> <td class=spec-value>10 - 95% &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Greutate şi dimensiuni</strong></td> </tr> <tr> <td class=spec-label>Lărgime</td> <td class=spec-value>250 milimetri &nbsp;</td> </tr> <tr> <td class=spec-label>Ad&acirc;ncime</td> <td class=spec-value>104 milimetri &nbsp;</td> </tr> <tr> <td class=spec-label><img title=&Icirc;nălțimea produsului src=/data/downloaded_images/20201207154440/6253b3d58b760bb9655fe84679e672af.png alt=&Icirc;nălțimea produsului />&nbsp; &Icirc;nălţime</td> <td class=spec-value>27 milimetri &nbsp;</td> </tr> <tr> <td class=spec-label><img title=Greutatea produsului fără ambalaj (greutate netă). Dacă este posibil, greutatea netă este data si inclusiv accesorii standard şi anexe.Vă rugăm să reţineţi că uneori producătorul ofera o interpretare prea comerciala a greutatii de produs, fara greutatea accesoriilor și/sau a altor anexe. src=/data/downloaded_images/20201207154440/6253b3d58b760bb9655fe84679e672af.png alt=Greutatea produsului fără ambalaj (greutate netă). Dacă este posibil, greutatea netă este data si inclusiv accesorii standard şi anexe.Vă rugăm să reţineţi că uneori producătorul ofera o interpretare prea comerciala a greutatii de produs, fara greutatea accesoriilor și/sau a altor anexe. />&nbsp; Greutate</td> <td class=spec-value>720 g &nbsp;</td> </tr> <tr> <td class=spec-subheading colspan=2><strong>Datele de ambalare</strong></td> </tr> <tr> <td class=spec-label>Cabluri incluse</td> <td class=spec-value>AC &nbsp;</td> </tr> </tbody> </table> </div>
Detalii
- Brand
- ZyXEL
- Categorie
- Retelistica
- Magazine
- 1
- Disponibilitate
- În stoc
Produse similare

ZyXEL
ZyXEL Switch ZyXEL GS1100-10HP, 10 x 10/100/1000 Mbps, Gigabit Ethernet, PoE, Rackmount
727,99 RON
dwyn.ro

ZyXEL
ZyXEL Switch ZyXEL GS1915-24E-EU0101F, Gigabit, 24 Porturi
693,99 RON
dwyn.ro

ZyXEL
ZyXEL Zyxel NWA90AX PRO 2400 Mbit/s Alb Power over Ethernet (PoE) Suport
683,90 RON
dwyn.ro

ZyXEL
ZyXEL Switch ZyXEL, XMG-108HP, Negru, Standard
778,99 RON
dwyn.ro

ZyXEL
ZyXEL Switch ZyXEL GS1915-8EP-EU0101F, Smart Managed, Layer 2, POE, 8 Porturi, Gigabit, Fanless
783,99 RON
dwyn.ro

ZyXEL
ZyXEL Access Point Zyxel NWA55AXE-EU0102F Dual-Radio Outdoor PoE, Wi-Fi 6, 2x2 MU-MIMO
784,64 RON
dwyn.ro

ZyXEL
ZyXEL Access point ZYXEL NWA90BE-EU0102F, 2.4 GHz 688 Mbit/s, 5 GHz 4324 Mbit/s, PoE, Alb
666,59 RON
dwyn.ro

ZyXEL
ZyXEL Acces Point Zyxel NWA50BE PRO, Tri-Band WiFi 7, 2.4 GHz, 5 GHz, 6 GHz, 5764 Mbit/s, Alb
664,26 RON
dwyn.ro
