
Compară ofertele (1)
Prețurile sunt preluate automat din feed-urile magazinelor și pot diferi față de site-ul magazinului. Verifică prețul final la magazin.
Descriere Switch ZyXEL - GS1900-10HP, 8 porturi, negru
Întreaga serie de switch-uri ZyXEL GS1900 oferă un portofoliu complet de dispozitive compacte desktop și rack-mount cu 8/10/16/24/48 porturi cu conectivitate gigabit. Toate modelele suportă multiple metode de instalare, pentru a satisface nevoile afacerilor mici și mijlocii, inclusiv montaj pe perete, pe birou, sub birou și în dulapuri de comunicații. Acum vă puteți bucura rapid și fără efort de o conexiune de afaceri de mare viteză fără întreruperi. În plus, seria GS1900-10HP/24/24HP/48/48HP este echipată cu două sloturi SFP suplimentare, care asigură viteze de 100Mbps și 1Gbps pentru conectarea pe distanțe lungi. Detalii tehnice Alimentare: 100 până la 240V/AC, 50 până la 60Hz; Securitate: IEEE 802.1x, Port security, Filtrare MAC la nivel Layer 2, BPDU guard, Redirecționare MAC statică, RADIUS, TACACS+, SSL, VLAN de management, Motor de apărare CPU, Prevenirea DoS; Management: IPv6 peste Ethernet (RFC 2464), Dual-stack (RFC 4213), ICMPv6 (RFC 4884), Descoperire vecini (RFC 4861), Autoconfigurare, Adresă IPv6 statică și lungime prefix, Gateway implicit IPv6 static, Detectarea adreselor IPv6 duplicate; Montaj în dulap: Nu; Consum (W): 96.20, 77 PoE; Porturi: 8x 100/1000 Mbps PoE, 2 x Gigabit SFP; Altele: Tabel MAC adresă: 8K; Standarde: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s.
Detalii
- Brand
- ZyXEL
- Categorie
- Switch-uri
- EAN / GTIN
- 4718937587810
- Magazine
- 1
- Disponibilitate
- În stoc
Produse similare

ZyXEL
Switch ZyXEL - GS-1200-5, 5 porturi, argintiu
124,79 RON
ozone.ro
Dahua
Switch PoE Gigabit cu 12 porturi Dahua CHS4212-8GT-110, 2x90W PoE, 2 SFP uplink, 24 Gbps, 17.856 Mpps, Layer 2, cu management
774,96 RON
spy-shop.ro

Dahua
Switch cu 18 porturi Dahua CS4218-16ET-135, 16 porturi PoE, 2 porturi uplink, 8000 MAC, 7.2 Gbps, cloud management
778,99 RON
spy-shop.ro

MikroTik
Switch cu 24 porturi Gigabit MikroTik Cloud Smart CSS326-24G-2S+RM, 2 porturi SFP+, cu management, PoE pasiv
772,25 RON
spy-shop.ro

Teltonika
Switch Teltonika – TSW212, 8-porturi, negru
780,15 RON
ozone.ro

TP-LINK
Switch cu 19 porturi TP-Link TL-SL1218P, 16 porturi PoE+, port SFP gigabit, 8K MAC, 20 Gbps
780,42 RON
spy-shop.ro

Aruba
Switch cu 16 porturi Aruba JH016A, 32 Gbps, 23.8 Mpps, 8.000 MAC, 1U, fara management
771,34 RON
spy-shop.ro

OEM
Switch cu 16 porturi PoE+ UTP1218-PSB150, 2x uplink, 7.2 Gbps, 8000 MAC, 30 W, fara management
782,63 RON
spy-shop.ro
